Game Detone Forum
Faça login ou se registre agora e venha participar do Forum

launcher error (a nova versão do minecraft requer um novo launcher)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

launcher error (a nova versão do minecraft requer um novo launcher)

Mensagem por Admin em Sex Ago 02, 2013 11:11 am

eae galera bem venho aqui para dizer que o erro newlauncher é insolucionável até porque não é um erro
é uma falta de atualização a atualização é essa aqui
[Você precisa estar registrado e conectado para ver este link.]
esse é o 3.0 hoje 02/08/2013 é a ultima update
bem vamos la
caso essa versão pedir uma atualização venha no site que fica on line quando meu pc ta ligado
se meu pc tiver off ou internet caida o site vai entrar
[Você precisa estar registrado e conectado para ver este link.]
esse não é o link do site mas pelo meu host sempre redirecionar para meu ip acaba deixando o site
com o link igual ao ip do meu server sendo assim link é funcional

Duvidas?
add skype
live:ddtank.marcus

Admin
Admin
Admin

Mensagens : 90
Data de inscrição : 09/10/2012
Idade : 17

http://www.gamedete.e-mf.net

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum